Search…
Installation
This package provides TypeScript types, but you will need TypeScript version 4.2 or higher to use them properly.

Add this NPM package to your project

npm install ternoa-js
Copy link